Informações sobre o álbums
  • editoria:
  • galeria:
  • link: http://tecnologia.uol.com.br/album/2012/06/22/saiba-como-calcular-juros-por-dias-de-atraso-no-pagamento-do-cartao-de-credito.htm
  • totalImagens: 22
  • fotoInicial: 1
  • imagePath:
  • baixaResolucao: 0
  • ordem: ASC
  • legendaPos:
  • timestamp: 20120622160554
    • Microsoft Excel [16836]; Dicas de tecnologia [50617]; Dúvida do leitor [53773];
Fotos
O leitor Ronaldo escreveu ao UOL Tecnologia com a seguinte pergunta. "Queria saber como fazer para calcular os juros que vou pagar sobre os dias [de atraso na fatura do cartão]. Vamos dizer que eu tenho de pagar um valor de R$ 100 e não pago no dia do vencimento. Mas, quando pagar [atrasado], pago o valor total de R$ 100. Quanto será de juros?" É isso o que ensina este tutorial. Você pode baixar a tabela inteira clicando no Thinkstock Mais
Abra o Microsoft Excel 2010 Reprodução Mais
Monte a planilha com as seguintes informações: Data de Vencimento, Valor Total Fatura, Data do Pagto Avulso, Valor Pago, Quant. dias de atraso, Saldo Restante, Taxa Juros a.m, Taxa juros a.d, Mora a.m., Valor Mora, Juros sobre a diferença e Valor juros p/ mês seguinte Reprodução Mais
Com a célula E3 selecionada digite a fórmula: =C3-A3 Reprodução Mais
Com a célula F3 selecionada digite a fórmula: =B3-D3 Reprodução Mais
Com a célula H3 selecionada digite a fórmula: =G3/30 Reprodução Mais
Com a célula J3 selecionada, vá até a aba Fórmulas > lógica > SE Reprodução Mais
A janela argumentos da função abrirá. Em teste_lógico: digite E3=0. Em Valor_se_verdadeiro: digite 0. Em Valor_se_falso: digite D3*I3. Clique em Ok. Depois de digitada, a fórmula ficará assim: =SE(E3=0;0;D3*I3) Reprodução Mais
Com a célula K3 selecionada, digite a fórmula: =H3*E3 Reprodução Mais
Com a célula L3 selecionada, vá até a aba fórmulas > lógica > SE Reprodução Mais
A janela argumentos da função abrirá. Em teste_lógico: digite E3=0. Em Valor_se_verdadeiro: digite 0. Em Valor_se_falso: digite (B3*E3*H3)+(D3*(30-E3)*H3)+J3+D3). Clique em Ok. Depois de digitada a fórmula ficará assim: =SE(E3=0;0;(B3*E3*H3)+(D3*(30-E3)*H3)+J3+D3). E crie na coluna M Valor Fatura acumulado p/ o mês seguinte Reprodução Mais
Com a célula M3 selecionada, vá até a aba fórmulas > Lógica > SE Reprodução Mais
A janela argumentos da função abrirá. Em teste_lógico: digite E3=0. Em Valor_se_verdadeiro: digite 0. Em Valor_se_falso: digite B3-D3+L3 e Clique em Ok. Depois de digitada a fórmula ficará assim: =SE(E3=0;0;(B3-D3+L3) Reprodução Mais
Selecione da célula E3 até a M3 e você poderá arrastar a fórmula para as células de baixo, quando no canto inferior (circulado na figura) aparecer o sinal de mais (+) Reprodução Mais
Quando aparecer o sinal de mais (+) é só clicar com o mouse sobre ele e descer até onde desejar. Assim, a fórmula será copiada para as demais células Reprodução Mais
Selecione todo o conteúdo e clique em centralizar Reprodução Mais
Selecione as células A e C , vá até a aba Página Inicial , grupo número, formatar células > Aba Número > Categoria: Data > Tipo: 14/03/01 e clique em Ok Reprodução Mais
Selecione as células B, D, F, J, k, L e M, vá até a aba página inicial, grupo números, Formatar células > Categoria: Moeda > Casas Decimais: 2 > Símbolo: R$ > Números Negativos: R$ -1.234,10 e clique em ok Reprodução Mais
Selecione as células G, H, I e K, vá até a aba página inicial, grupo números, Formatar células > Categoria: Porcentagem > Casas Decimais: 02 e clique em ok Reprodução Mais
Preencha agora as informações e repare que se ele pagar o valor total e no vencimento ele não pagará nada de juros na próxima fatura Reprodução Mais
Preencha agora as informações e repare que se ele pagar o valor total e com atraso ele terá um valor de juros pelos dias de atraso para a próxima fatura Reprodução Mais
Preencha agora as informações e repare que se ele pagar parte do valor em atraso, para a próxima fatura ele terá o valor da diferença total – valor pago + juros do valor pago em atraso + valor dos juros do período restante em atraso Reprodução Mais

Saiba como calcular juros por dias de atraso no pagamento do cartão de crédito

Mais álbuns de Tecnologia x

Últimos álbuns de Tecnologia

titulo-box Shopping UOL

UOL Cursos Online

Todos os cursos