Informações sobre o álbums
  • editoria:
  • galeria:
  • link: http://tecnologia.uol.com.br/album/2013/02/13/livro-de-caixa-no-excel-saiba-como-controlar-os-gastos-da-empresa.htm
  • totalImagens: 16
  • fotoInicial: 1
  • imagePath:
  • baixaResolucao: 0
  • ordem: ASC
  • legendaPos:
  • timestamp: 20130213060000
    • Dicas de tecnologia [50617]; Excel [16836]; Dúvida do leitor [53773]; Microsoft Office [16788];
Fotos
A leitora Jussara escreveu para o UOL Tecnologia pedindo dicas de como fazer um livro de caixa no Excel (se quiser já baixar a planilha pronta, clique em MAIS). Se tiver alguma dúvida sobre tecnologia, envie um e-mail para uoltecnologia@uol.com.br, que ela pode ser respondida Thinkstock Mais
Abra o Microsoft Excel 2010 Reprodução Mais
Monte a planilha com as seguintes informações: Data, Descrição, Detalhes, Entrada, Saída, Saldo (conforme imagem) Reprodução Mais
Selecione a coluna A (Data) e vá à aba Página Inicial > Grupo Número > Formatar Células > Categoria: Data > Tipo: 14/03/01 > OK Reprodução Mais
Selecione as colunas D, E e F (Entrada, Saída e Saldo) e vá à aba Página Inicial > Grupo Número > Formatar Células > Categoria: Moeda > Casas Decimais: 2 > Símbolo: R$ > Números Negativos: -R$ 1.234,10 > OK Reprodução Mais
Com a célula F4 selecionada, digite a seguinte fórmula: =D5-E5+F4 Reprodução Mais
Você poderá arrastar a fórmula para as células de baixo, quando no canto inferior (circulado na figura) aparecer o sinal de mais (+) Reprodução Mais
Quando aparecer o sinal de mais (+), é só clicar com o mouse sobre ele e descer até onde desejar. Assim, a fórmula será copiada para as demais células Reprodução Mais
Selecione a coluna D e pinte-a de verde para identificar a entrada no caixa Reprodução Mais
Selecione a coluna E e pinte-a de vermelho para identificar a saída no caixa Reprodução Mais
Com a célula D22 selecionada, vá à aba Fórmulas > Autosoma e selecione da coluna D5 até a D21. Dê Enter. A fórmula ficará assim: =SOMA(D5:D21) Reprodução Mais
Com a célula e22, vá na aba fórmulas > autosoma e selecione da coluna E5 até a E21 e dê enter. A fórmula ficará assim: =SOMA(E5:E21) Reprodução Mais
Com a célula F23 selecionada, digite a seguinte fórmula: =F21 e dê Enter Reprodução Mais
Preencha a planilha com as informações. No final, você terá o saldo a ser transferido para o mês seguinte Reprodução Mais
Copie a planilha do mês Reprodução Mais
Cole-a no mês seguinte. Porém, apague as informações de Data, Descrição, Detalhes, Entrada e Saída Reprodução Mais

Livro de caixa no Excel: saiba como controlar os gastos da empresa

Mais álbuns de Tecnologia x

Últimos álbuns de Tecnologia

titulo-box Shopping UOL

UOL Cursos Online

Todos os cursos